مدیریت منیج سرور ثبت دامنه

CVE-2018-1999037

A data modification vulnerability exists in Jenkins Resource Disposer Plugin 0.11 and earlier in AsyncResourceDisposer.java that allows attackers to stop tracking a resource. (CVSS:0.0) (Last Update:2018-08-01)

خروج از نسخه موبایل