CVE-2022-36273

Tenda AC9 V15.03.2.21_cn is vulnerable to command injection via goform/SetSysTimeCfg.

مدیریت سرور، پشتیبانی و کانفیگ سرور