CVE-2022-36530

An issue was discovered in rageframe2 2.6.37. There is a XSS vulnerability in the user agent related parameters of the info.php page.

مدیریت سرور، پشتیبانی و کانفیگ سرور