Warning: Use of undefined constant REQUEST_URI - assumed 'REQUEST_URI' (this will throw an Error in a future version of PHP) in /home/afaghhos/domains/afaghhosting.net/public_html/blog/wp-content/themes/magone/functions.php on line 73
مدیریت کانفیگ سرور دامنه | EasyApache 4 Feb 20 منتشر شد

EasyApache 4 Feb 20 منتشر شد

We are happy to announce that cPanel, L.L.C. has released an update for EasyApache 4! Take a look below, and then join us on Slack, Discord, or Redd

cPanel Joins DigitalOcean Marketplace
cPanel & WHM Version 74 to STABLE!
cPanel TSR-2018-0005 Announcement

We are happy to announce that cPanel, L.L.C. has released an update for EasyApache 4! Take a look below, and then join us on SlackDiscord, or Reddit to talk about this update and much more.

cPanel, L.L.C. has updated 3 RPMs for EasyApache 4.

۲۰۱۹-۲-۲۰

  • apr
    • EA-8225: Update APR to 1.6.5, drop 1.6.3
  • scl-ruby24-passenger
    • EA-8185: Update Phusion Passenger to 5.3.7, drop 5.3.6
  • ea-php-cli
    • EA-8227: _lookup_pkg_for_path does not handle paths with multiple consecutive slashes.

More Information

Information about all releases this year can be found in the ۲۰۱۹ EasyApache 4 Changelog and the EasyApache 4 Release Notes. To ensure that you receive up-to-date product news from cPanel, we encourage you to subscribe to the Product and Security updates mailing list on our website.

مدیریت سرور پشتیبانی و مشاوره – ثبت دامنه