CVE-2018-1000130

CVE-2018-1000191
CVE-2018-1000119
CVE-2018-1002206

A JNDI Injection vulnerability exists in Jolokia agent version 1.3.7 in the proxy mode that allows a remote attacker to run arbitrary Java code on the server. (CVSS:0.0) (Last Update:2018-03-14)