CVE-2018-1000165

LightSAML version prior to 1.3.5 contains a Incorrect Access Control vulnerability in signature validation in readers in src/LightSaml/Model/XmlDSig/ that can result in impersonation of any user from Identity Provider. This vulnerability appears to have been fixed in 1.3.5 and later. (CVSS:0.0) (Last Update:2018-04-18)

CVE-2018-1002208
انتخاب آنتی ویروس آندروید قوی برای تلفن همراه – نتایج آزمایشات
CVE-2018-1000137

LightSAML version prior to 1.3.5 contains a Incorrect Access Control vulnerability in signature validation in readers in src/LightSaml/Model/XmlDSig/ that can result in impersonation of any user from Identity Provider. This vulnerability appears to have been fixed in 1.3.5 and later. (CVSS:0.0) (Last Update:2018-04-18)