CVE-2018-1000553

Trovebox version

CVE-2018-1000132
CVE-2018-1000068
CVE-2018-1000168

Trovebox version <= 4.0.0-rc6 contains a Server-Side request forgery vulnerability in webhook component that can result in read or update internal resources. This attack appear to be exploitable via HTTP request. This vulnerability appears to have been fixed in after commit 742b8ed. (CVSS:0.0) (Last Update:2018-06-26)