CVE-2018-1999021

Gleezcms Gleez Cms version 1.3.0 contains a Cross Site Scripting (XSS) vulnerability in Profile page that can result in Inject arbitrary web script or HTML via the profile page editor. This attack appear to be exploitable via The victim must navigate to the attacker’s profile page. (CVSS:0.0) (Last Update:2018-07-23)

چگونه کامپیوتر خود را بعد از نصب ویندوز جدید امن کنید
InsaneCrypt Decryptor
آنتی ویروس تحت شبکه کسپرسکی. Select یا Advanced

Gleezcms Gleez Cms version 1.3.0 contains a Cross Site Scripting (XSS) vulnerability in Profile page that can result in Inject arbitrary web script or HTML via the profile page editor. This attack appear to be exploitable via The victim must navigate to the attacker’s profile page. (CVSS:0.0) (Last Update:2018-07-23)