CVE-2018-1999047

A improper authorization vulnerability exists in Jenkins 2.137 and earlier, 2.121.2 and earlier in UpdateCenter.java that allows attackers to cancel a Jenkins restart scheduled through the update center. (CVSS:0.0) (Last Update:2018-08-23)

CVE-2018-1000050
CVE-2018-1000180
آسیب پذیری های بحرانی در سوییچ های سری نکسوس و فایرپاور سیسکو

A improper authorization vulnerability exists in Jenkins 2.137 and earlier, 2.121.2 and earlier in UpdateCenter.java that allows attackers to cancel a Jenkins restart scheduled through the update center. (CVSS:0.0) (Last Update:2018-08-23)