CVE-2018-1000067

An improper authorization vulnerability exists in Jenkins versions 2.106 and earlier, and LTS 2.89.3 and earlier, that allows an attacker to have Jenkins submit HTTP GET requests and get limited information about the response. (CVSS:0.0) (Last Update:2018-02-15)

CVE-2018-1000101
CVE-2018-1000043
CVE-2019-5310 باگ XSS در YUNUCMS 1.1.8

An improper authorization vulnerability exists in Jenkins versions 2.106 and earlier, and LTS 2.89.3 and earlier, that allows an attacker to have Jenkins submit HTTP GET requests and get limited information about the response. (CVSS:0.0) (Last Update:2018-02-15)